支付插件

选择适合您的支付插件,立即开始业务。

Woocommerce

支持Woocommerce主要版本

Prestashop

支持Prestashop 1.6和1.7版本

Magento

支持Magento 版本1.9以及2.1, 2.2, 2.3, 2.4版本

Shopware

支持Shopware主要版本

Opencart

支持Opencart主要版本

Drupal

支持Drupal主要版本

Shopify

支持Shopify主要版本

CS. Cart

支持CS.Cart主要版本

立即开始

创建一个账户,开启YabandPay
× Chat now